• SWITCH TP-LINK TL-SG2016P (8xPoE+)

Symbol: 46168
932.00
932.00
szt.
Do przechowalni
Wysyłka w ciągu 24 godziny
Cena przesyłki 13
Orlen paczka 13
Paczkomaty InPost 15
DPD Pickup 15
Kurier Inpost 18
Dostępność 3 szt.
Waga 1.94 kg

Zamówienie telefoniczne: 733935715

Zostaw telefon

SWITCH TP-LINK TL-SG2016P (8xPoE+)

Model: TL-SG2016P

TP-Link TL-SG2016P gigabitowy przełącznik Smart JetStream 16 portów gigabitowych, w tym 8 portów PoE+ - najważniejsze cechy:

  • Budżet PoE 120W: 8 portów PoE zgodnych ze standardami 802.3at/af, zapewniające łącznie 120 W mocy zasilania PoE.
  • Gigabitowe porty: 8 gigabitowych portów PoE+ i 8 gigabitowych portów bez PoE przekłada się na połączenia o dużych prędkościach.
  • Działanie zintegrowane z platformą Omada SDN: bezobsługowa konfiguracja ZTP, centralne zarządzanie w chmurze i inteligentne monitorowanie.
  • Centralne zarządzanie: dostęp z poziomu chmury i aplikacja Omada dla wygody zarządzania.
  • Niezawodne zabezpieczenia: wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
  • Optymalizacja transmisji głosu i wideo: QoS L2/L3/L4 i IGMP Snooping.

TP-Link TL-SG2016P gigabitowy przełącznik Smart JetStream 16 portów gigabitowych, w tym 8 portów PoE+ - specyfikacja i dane techniczne:

  • Przełącznik wielowarstwowy: L2/L3/L4
  • Obsługa jakość serwisu (QoS): Tak
  • Zarządzanie przez stronę www: Tak
  • Zarządzany w chmurze: Tak
  • Inspekcja ARP: Tak
  • Konfigurowanie ustawień lokalizacji (CLI): Tak
  • Raport zdarzeń systemowych: Tak
  • Obsługa MIB: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16
  • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
  • Złącze zasilania: DC-in jack
  • Standardy komunikacyjne: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
  • Obsługa 10G: Nie
  • Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Obsługiwane typy kabli: Cat3, Cat4, Cat5, Cat5e
  • Dublowanie portów: Tak
  • Podpora kontroli przepływu: Tak
  • Agregator połączenia: Tak
  • Kontrola wzrostu natężenia ruchu: Tak
  • Limit częstotliwości: Tak
  • Automatyczne MDI/MDI-X: Tak
  • Protokół drzewa rozpinającego: Tak
  • Prędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/s
  • Auto-Negocjacja: Tak
  • Obsługa sieci VLAN: Tak
  • Funkcje wirtualnej sieci LAN: Multicast VLAN, Tagged VLAN, Voice VLAN
  • Liczba VLANs: 4000
  • Wydajność: 16 Gbit/s
  • Wielkość tabeli adresów: 8000 wejścia
  • Liczba kolejek: 8
  • Zgodny z Jumbo Frames: Tak
  • Rozszerzenie Jumbo Frames: 9000
  • Pamięć bufora pakietów: 4,1 MB
  • Funkcje DHCP: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista kontrolna dostępu (ACL): Tak
  • IGMP snooping: Tak
  • Szyfrowanie / bezpieczeństwo: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • Filtrowanie adresów MAC: Tak
  • obsługuje SSH/SSL: Tak
  • Filtrowanie BPDU / Ochrona: Tak
  • Wiązanie adresów IP-MAC-Port: Tak
  • Uwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
  • Algorytmy planowania kolejki: SP, Weighted Round Robin (WRR)
  • Wpisy adresu MAC: Dynamiczne wpisy adresów MAC, Statyczne wpisy adresu MAC
  • Obsługa PoE: Tak
  • Power over Ethernet Plus (PoE +) ilość portów: 8
  • Całkowita Power over Ethernet (PoE) budżetu: 120 W
  • Szerokość produktu: 286 mm
  • Głębokość produktu: 111,7 mm
  • Wysokość produktu: 25,4 mm

Informacje dotyczące bezpieczeństwa

Produkt należy instalować, podłączać i użytkować wyłącznie zgodnie z jego przeznaczeniem, parametrami technicznymi oraz instrukcją producenta.

Przed rozpoczęciem montażu lub prac serwisowych należy odłączyć zasilanie urządzenia. Produkty wymagające podłączenia do instalacji elektrycznej, stałego okablowania lub specjalistycznej konfiguracji powinny być instalowane przez osobę posiadającą odpowiednią wiedzę i kwalifikacje.

Należy stosować wyłącznie napięcie, zasilacze, przewody i akcesoria zgodne ze specyfikacją producenta. Nieprawidłowe zasilanie może prowadzić do uszkodzenia urządzenia, przegrzania, porażenia prądem lub pożaru.

Nie należy używać produktu uszkodzonego, przegrzewającego się, wydzielającego nietypowy zapach lub wykazującego inne oznaki nieprawidłowej pracy. W takiej sytuacji należy niezwłocznie odłączyć urządzenie od zasilania.

Urządzenia należy chronić przed wilgocią, wodą, pyłem i skrajnymi temperaturami, chyba że producent wyraźnie dopuścił pracę w takich warunkach poprzez odpowiednią klasę ochrony lub specyfikację.

Nie wolno zasłaniać otworów wentylacyjnych ani instalować urządzenia w sposób uniemożliwiający odprowadzanie ciepła.

W przypadku urządzeń zawierających baterie lub akumulatory nie wolno ich zwierać, przebijać, rozmontowywać, przegrzewać ani wrzucać do ognia. Należy używać wyłącznie baterii i akumulatorów zgodnych ze specyfikacją urządzenia.

Nie należy samodzielnie modyfikować konstrukcji urządzenia ani jego zabezpieczeń. Naprawy i czynności serwisowe wymagające otwarcia urządzenia powinny być wykonywane przez osoby posiadające odpowiednią wiedzę techniczną.

Produkt oraz zużyte elementy elektroniczne i baterie należy utylizować zgodnie z obowiązującymi przepisami.

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Osoba odpowiedzialna

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci